Adblock Aktif

Kami mendeteksi bahwa Anda menggunakan adblock pada browser web Anda. Nonaktifkan adblock atau nonaktifkan adblock Anda hanya pada 'SohibHidayat.Web.Id' dan muat ulang halaman ini untuk menyembunyikan pesan ini.

Terima Kasih

News Ticker

Latest Posts

UC Browser 10.4.1.565

- 13/04/15 No Comments
uc browser


SohibHidayat.Web.Id - Aplikasi browser versi mobile saat ini terus berkembang dengan menawarkan banyak fitur yang hampir sama dengan versi desktopnya, dibanding dengan browser bawaan android masih banyak keterbatasan. 
Salah satu pilihan yang tepat untuk anda adalah UC Browser. Selain gratis, browser ini juga ringan dan cepat saat digunakan sehingga tidak memakan resource yang besar. Salah satu fitur yang menarik adalah penambahan download manager yang sangat berguna ketika kita mencoba untuk menyimpan beberapa file, bahkan aplikasi ini juga memungkinkan kita memilih elemen halaman yang ingin kita simpan, yang dapat sangat membantu jika kita juga hanya ingin menyimpan gambar, atau pada saat kita berada di koneksi yang lambat dan tidak memungkinkan untuk men-download elemen yang berat.
Secara keseluruhan, aplikasi ini sangat powerful dan cepat dalam memuat halaman web serta cukup mudah digunakan. Untuk sementara aplikasi ini jauh lebih baik dari pada browser bawaan dari android.
Untuk mendownload versi terbaru dari UC Browser saat ini silahkan melalui link di bawah ini:

- Melalui Google play





- Melalui Ana FIle (Offline Installer)



Jadwal MotoGP 2015

- 10/04/15 No Comments




SohibHidayat.Web.Id - Musim 2015 sudah dimulai 23 Maret kemarin. Dan Valentino Rossi keluar sebagai juara di sirkuit Losail Qatar. Siapakah yang akan menjadi juara dunia di ahir musim nanti?, pastinya kita semua penasaran. Kita tunggu dan saksikan saja motogp 2015 sampai nanti ahir musim.



Berikut kalender MOTOGP 2015 yang bisa disaksikan gratis di Trans7.


30 Maret GP Qatar (Losail), pukul 01:00 WIB (1st #46, 2nd #04, 3rd #29)
13 April GP Amerika (Austin), pukul 02:00 WIB (1st #93, 2nd #04, 3rd #46)
20 April GP Argentina (Termas de Rio Hondo), Pukul 00:00 WIB (1st #46, 2nd #04, 3rd #35)
3 Mei GP Spanyol (Jerez), Pukul 19:00 WIB
17 Mei GP Prancis (Le Mans), Pukul 19:00 WIB
31 Mei GP Italia (Mugello), Pukul 19:00 WIB
14 Juni GP Catalunya (Barcelona), Pukul 19:00 WIB
27 Juni GP Belanda (Assen), Pukul 19:20 WIB
12 Juli GP Jerman (Sachsenring), Pukul 19:00 WIB
10 Agustus GP Indianapolis (Indianapolis), Pukul 01:02 WIB
16 Agustus GP Republik Ceko (Brno), Pukul 19:00 WIB
30 Agustus GP Inggris (Donington Park), Pukul 19:00 WIB
13 September GP San Marino (Misano), Pukul 19:00 WIB
27 September GP Aragon (Aragon), Pukul 19:00 WIB
11 Oktober GP Jepang (Motegi), Pukul 12:00 WIB
18 Oktober GP Australia (Phillip Island),Pukul 12:00 WIB
25 Oktober GP Malaysia (Sepang),Pukul 15:00 WIB
8 November GP Valencia (Valencia),Pukul 20:00 WIB

NB: Jadwal dapat berubah sesuai kebijakan Trans7 dan penyelenggara


SimpleTV - IPTV Player

- 03/04/15 No Comments

SohibHidayat.Web.Id - SimpleTV adalah IPTV Player gratis untuk melihat program TV dalam format digital dan untuk mendengarkan radio juga untuk menonton IPTV dan TV torrent. Teknologi Torrent Streaming modern yang diimplementasikan pada aplikasi ini memungkinkan Anda untuk melihat video berkualitas tinggi tanpa delay. 

Fitur utama dari aplikasi SimpleTV:

- Antarmuka yang fleksibel dan memiliki banyak pilihan
- Anda dapat memutar dan membakar rtmp-stream
- Anda dapat men-download panduan program
- Daftar saluran dan file yang bisa diubah
- Dukungan untuk skrip LUA
- Fungsi multicast pencarian saluran
- Dapat bekerja dengan UDPPROXY
- Kemampuan untuk berjalan di system tray
- Pemutaran simultan stream dan file video
- PIP dan multi PIP.
- dll.

Untuk download SimpleTV gratis gunakan link di bawah ini.
SimpleTV - Link

Software Koperasi Simpan Pinjam (KSP) Gratis Full Version

- 02/04/15 1 Comment
software-ksp

SohibHidayat.Web.IdDunia perkoperasian memang sangat dibutuhkan software yang bagus dalam mendukung operasional koperasi itu sendiri dalam mengelola administrasi, selain memberikan kemudahanjika dibanding dengan menggunakan administrasi manual, penggunaan software di dalam koperasi juga dapat meningkatkan efisiensi waktu dan biaya.
Ada software koperasi gratis buatan P Herry Suwondo, SE  yang bisa kita gunakan secara bebas, walaupun ini adalah software gratis namun fitur-fiturnya sangatlah komplit. Jika anda membutuhkan software untuk koperasi simpan pinjam silahkan download langsung di blognya langsung di wongblajar.wordpress.com.

AIMP - Android Music Player Yang Ringan

- No Comments
aimp-logo

SohibHidayat.Web.Id - AIMP adalah aplikasi pemutar audio yang sederhana, ringan, tidak terlalu banyak memakan resource, namun tetap dilengkapi dengan fitur yang canggih. Awalnya AIMP hanya tersedia untuk PC, tapi sekarang sudah tersedia juga versi untuk android.
AIMP bisa menjadi alternatif pemutar audio di smartphone android anda. Untuk mendownload AIMP silahkan klik link di bawah ini.

Via AnaFile (offline installer) - Link
Via Play Store - Link

Layanan Gratis Custom Email Dengan Domain Sendiri

- No Comments
email gratis

SohibHidayat.Web.Id - Saat ini, alamat email seakan sudah menjadi sesuatu yang harus dimiliki oleh setiap orang karena hampir semua layanan yang bersifat online selalu menggunakan alamat email sebagai syarat untuk melakukan pendaftaran semisal di Facebook, Twitter, 4shared dan lainnya. 
Banyak penyedia layanan email gratis yang sudah populer seperti Gmail dari Google, YahooMail dari Yahoo dan Hotmail dari Microsoft. namun dalam penggunaan layanan gratis ini kita harus menggunakan domain yang sudah disediakan oleh penyedia layanan tersebut misal aaa@gmail.com untuk pengguna Gmail, bbb@yahoo.com atau ccc@ymail.com untuk pengguna YahooMail. Namun bagi para pelaku bisnis, alamat email gratis tersebut mungkin terlihat kurang profesional jika dibandingkan dengan alamat email yang menggunakan domain sendiri contoh zzz@domainanda.com. 
Kali ini saya akan berbagi tentang layanan gratis yang menyediakan fasilitas email dengan domain sendiri. Dulu Google juga menyediakan gratis layanan semacam ini dengan batas user 50, setelah itu berkurang menjadi 10 user dan sekarang sudah berbayar dengan harga $50 per tahun per user per 30GB. Namun jangan khawatir, sekarang masih ada yang memberikan layanan seperti itu dengan gratis yaitu Zoho Mail.
zoho logo

Fitur-fitur yang disediakan oleh Zoho Mail antara lain:
- 5GB /User 
- Mailbox Storage
- 5GB Docs Storage (Shared)
- 10 Users
- Host 1 Domain*
- Online Office Apps
- Docs Desktop Sync

Untuk cara pendaftaran di Zoho Mail ini akan saya bahas di postingan selanjutnya.

Mengamankan MikroTik Dari Serangan DDoS

- 01/04/15 No Comments

MikroTik Logo

SohibHidayat.Web.Id - DoS atau Denial of Service adalah aktifitas menghambat atau bahkan mematikan kerja sebuah layanan (servis), sehingga user yang berkepentingan tidak dapat menggunakan layanan tersebut. Serangan Denial of Service (DOS) ini terjadi apabila penyerang atau yang sering terdengar dengan istilah hacker ini merusak host atau sevice yang ada sehingga host atau service itu tidak dapat lagi berkomunikasi secara lancar di dalam network neighborhood-nya.
Perkembangan dari serangan DOS adalah DDOS. Serangan DDoS adalah jenis serangan dengan cara memenuhi trafik server situs tersebut hingga situs menjadi lambat dan susah diakses. Pengertian lain tentang DDOS adalah mengirimkan data secara terus menerus dengan menggunakan satu komputer namun tidak begitu efektif karena biasanya sumber daya server yang diserang lebih besar dari komputer penyerang.
DDoS
Pada router MikroTik, kita dapat melakukan penanganan daari serangan DDoS dengan cara membatasi koneksi dengan batas koneksi yang diperbolehkan dari suatu alamat IP (internet Protocol).Tiap koneksi yang diterima (Incoming Connection) akan dibatasi dalam melakukan koneksi sehingga tidak akan menyebabkan router mikrotik kehabisan resource.

Caranya adalah dengan membuat rule di menu Firewall MikroTik.
1. Login ke Router dengan menggunakan winbox
2. Klik "New Terminal". Ini akan membuka console mikrotik yang akan kita gunakan untuk melakukan konfigurasi.

3. Sebuah alamat IP dengan terlalu banyak koneksi akan ditambahkan ke daftar alamat untuk diblockir.
Code:
/ip firewall filter add chain=input protocol=tcp connection-limit=10,32  action=add-src-to-address-list  address-list=blocked-addr address-list-timeout=1d

4. Bukan hanya menjatuhkan paket penyerang dengan 'action = drop, router juga mengcapture dan menahan koneksi dan memperlambat penyerang drop.
Code:
/ip firewall filter add chain=input protocol=tcp src-address-list=blocked-addr connection-limit=8,32 action=tarpit

5. Kemudian melakukan penyaringan lanjut terhadap paket SYN
Code:
/ip firewall filter add chain=forward protocol=tcp tcp-flags=syn connection-state=new action=jump jump-target=SYN-Protect comment="Melindungi dari serangan syn flooding" disabled=yes
/ip firewall filter add chain=SYN-Protect protocol=tcp tcp-flags=syn limit=200,5 connection-state=new action=accept comment="" disabled=no
/ip firewall filter add chain=SYN-Protect protocol=tcp tcp-flags=syn connection-state=new action=drop comment="" disabled=no

Batas dari koneksi syn adalah 200 koneksi, silahkan sesuaikan dengan pengaturan yang anda mau.
6. Dan yang terakhir ini adalah mengaktifkan SYN cookies

Code:
/ip firewall connection tracking set tcp-syncookie=yes

Singkat tentang SYN Cookies.
Syn Cookies adalah teknik yang digunakan untuk menjaga serangan SYN flood.

Semoga Bermanfaat.

Sumber : disini & disini




Hosting Murah Gratis Domain Dan Diskon Di Niagahoster

- No Comments
NiagaWeb


SohibHidayat.Web.Id - Dunia web hosting saat ini berkembang pesat berbanding lurus dengan meningkatnya penguna internet di Indonesia. Pemilihan web hosting menjadi sangat penting bagi para pemilik website semisal Toko Online, Company Profile bahkan untuk sekedar bloging. Layanan web hosting untuk saat ini sudah menjamur di negeri ini, namun ada faktor-faktor utama yang mendasari dalam memilih layanan web hosting yang murah namun berkualitas untuk menjaga performa dari website itu sendiri. 
Beberapa faktor yang harus diperhatikan dalam memilih web hosting antara lain:

- Support
- Profile Perusahaan
- Fitur
- Garansi
- Harga
- dll

Niagahoster hadir dengan keunggulan-keunggulan dibanding dengan penyedia layanan web hosting lainnya. Niagahoster memberikan layanan hosting murah unlimited dengan cPanel dan server Indonesia. Layanan hosting Indonesia kelas bisnis yang menggunakan data center bersertifikasi tier-3 yang canggih dan modern dari Biznet Technovillage, Indonesia. Layanan hosting yang menjamin kualitas uptime dan akses website yang cepat.
Niagahoster merupakan bagian dari Hostinger Group, sebuah grup hosting international yang menangani lebih dari 500 server di seluruh dunia. Dengan pengalaman yang dimiliki, Niagahoster merupakan pilihan terbaik untuk meningkatkan kredibilitas bisnis dan website Anda.
Selain layanan web hosting, Niagahoster juga menyediakan domain murah, domain internasional maupun domain Indonesia. Dan untuk mendorong penggunaan domain Indonesia, Niagahoster mengadakan program bagi-bagi domain gratis yang membagikan domain .co.id dan .web.id secara gratis setiap hari.
Segera dapatkan Diskon dan Domain Gratis dengan mendaftar ke Niagahoster melalui  banner di samping atau melalui LINK di bawah ini.